umifan

Points 0

Default Avatar

Hallo, Fremder!

Es sieht so aus als wärst du neu hier. Wenn du teilnehmen willst, wähle eine der folgenden Optionen:

umifan

Hallo, ich bin neu hier und wollte gern allgemein das Thema "Zufriedenheit" axon 10 pro noch einmal anstoßen. Ich benutze das gerät ziemlich durchschnittlich und war schon vom ersten Tag an enttäuscht wie schnell der Akku leer gezogen wird. Schon bei der Einrichtung von dem Telefon konnte ich zuschauen wie die Prozentzahl fast minütlich sank. Dieser Zustand hat sich bis heute nicht geändert, mittlerweile ist Android 10 drauf und auch eine Besuch in der Werkstatt hat das Telefon hinter sich. Laut Werkstatt Test sind alle Werte und Daten nach Herstellervorgaben OK. Ich habe nun schon viel probiert mit einstellung der App´s "automatisch optimieren", "erzwingen", Hintergrund beschränken oder nicht , VoLte an . WIFI calling an aus. Alles ohne Erfolge. Ich schaffe keinen Tag wenn ich im Auto über Handy Musik via Bluetooth und Mobilfunkdaten für 2 Stunden nutze und dazu etwa 2 Stunden im Netz surfe. Der Rest ist das Handy nur im Standby und entleert sich genüsslich. Man kann förmlich zu schauen wie wirklich in etwa 90 Sekunden 1 Prozent schwindet. Auch Standby über Nacht , etwa 7 Stunden gehen 5 Prozent verloren. ich gehe stak davon aus , das es eine App sein wird welche das vielleicht verursacht. Aber 154 App´s einzeln zutesten gibt meine Zeit nicht her. Ich habe im übrigen einen Vergleich mit einem Umidigi F1, ja mit größeren Akku 5150 mAh aber dieses Handy macht bei identischer Nutzung und Einstellung , ohne Probleme 2 Tage mit, das Zte steigt nach etwa 22 Stunden aus. Zusätzliches Problem, aufladen induktiv , getestet viele Pad´s von 5 Watt zu 15 Watt, benötigt gute 8 Stunden von 5% auf 100%. Ist bestimmt auch nicht im Sinne des Herstellers. Weiter wundert mich warum ich kein 16:9 Seitenverhältnis bei der Kamera einstellen kann? Also grob zusammengefast: ich habe Probleme mit der Akkulaufzeit, das ist größter Minusfaktor Probleme bei induktiven Aufladen kein 16:9 Seitenverhältnis bei der Kamera Vielleicht hat jemand eine Lösung oder ähnliche Erfahrung :) Ich bin gespannt auf Antworten. Danke

Über

Benutzername
umifan
Beigetreten
Besuche
9
Zuletzt aktiv
Rollen
Member

Aktivitäten

  • Hallo, ich bin neu hier und wollte gern allgemein das Thema "Zufriedenheit" axon 10 pro noch einmal anstoßen.

    Ich benutze das gerät ziemlich durchschnittlich und war schon vom ersten Tag an enttäuscht wie schnell der Akku leer gezogen wird.

    Schon bei der Einrichtung von dem Telefon konnte ich zuschauen wie die Prozentzahl fast minütlich sank.

    Dieser Zustand hat sich bis heute nicht geändert, mittlerweile ist Android 10 drauf und auch eine Besuch in der Werkstatt hat das Telefon hinter sich. Laut Werkstatt Test sind alle Werte und Daten nach Herstellervorgaben OK.

    Ich habe nun schon viel probiert mit einstellung der App´s "automatisch optimieren", "erzwingen", Hintergrund beschränken oder nicht , VoLte an . WIFI calling an aus.

    Alles ohne Erfolge. Ich schaffe keinen Tag wenn ich im Auto über Handy Musik via Bluetooth und Mobilfunkdaten für 2 Stunden nutze und dazu etwa 2 Stunden im Netz surfe. Der Rest ist das Handy nur im Standby und entleert sich genüsslich.

    Man kann förmlich zu schauen wie wirklich in etwa 90 Sekunden 1 Prozent schwindet. Auch Standby über Nacht , etwa 7 Stunden gehen 5 Prozent verloren.

    ich gehe stak davon aus , das es eine App sein wird welche das vielleicht verursacht. Aber 154 App´s einzeln zutesten gibt meine Zeit nicht her.

    Ich habe im übrigen einen Vergleich mit einem Umidigi F1, ja mit größeren Akku 5150 mAh aber dieses Handy macht bei identischer Nutzung und Einstellung , ohne Probleme 2 Tage mit, das Zte steigt nach etwa 22 Stunden aus.

    Zusätzliches Problem, aufladen induktiv , getestet viele Pad´s von 5 Watt zu 15 Watt, benötigt gute 8 Stunden von 5% auf 100%. Ist bestimmt auch nicht im Sinne des Herstellers.

    Weiter wundert mich warum ich kein 16:9 Seitenverhältnis bei der Kamera einstellen kann?

    Also grob zusammengefast:

    • ich habe Probleme mit der Akkulaufzeit, das ist größter Minusfaktor
    • Probleme bei induktiven Aufladen
    • kein 16:9 Seitenverhältnis bei der Kamera

    Vielleicht hat jemand eine Lösung oder ähnliche Erfahrung :)

    Ich bin gespannt auf Antworten.

    Danke

    17. März
    • Devil666
      Devil666
      Hallo also ich lade auch ohne kabel in 2 stunden meinen akku. ich mache viel auf dem handy es haltet 1,5 tage ohne laden jetzt mit android 10 2.4 sogar 2 tage! das meiner frau sogar 2,5 tage ! stell es auf werkseinstellung zurück und schau ob es dann besser wird! mein Freund hatte so ein ähnliches problem nach dem update auf android 10 2.3! er stellte es auf werkseinstellung zu rück und dann ging es ohne probleme! lg Robert